Jump to content

Trovo che questo Forum sia...


Recommended Posts

piu ke altro mi da fastidio ke torno e ritorno e mi segna messaggi come non letti kuando ke invece li leggo 10'97450834 volte! uff...e mi tocca sempre andare su "imposta tutti messaggi come gia letti" uff ke nervi!

Link to comment
Share on other sites

La lentezza dipende dal server sul quale è ospitato il sito.

Il numero di visite aumenta costantemente e questo comporta un maggiore carico per il server.

Per ottenere un incremento delle prestazioni dovrei passare ad un server dedicato, ma i costi da sostenere sono troppo elevati rispetto agli introiti derivanti dalle pubblicità che espongo sul sito.

 

Carlo, è strano che il forum faccia questo errore. Proprio con l'upgrade alla nuova versione ho notato che il problema è stato risolto. Sei sicuro che aggiorni la pagina e non usi il tasto "indietro" del browser?

 

BuzzerIvan, non sei l'unico che ha lamentato questo problema. L'unica soluzione che mi viene in mente è quella di cancellare dal browser i cookies e provare a riloggarti spuntando l'opzione di ricordare il login.

Link to comment
Share on other sites

Carlo, è strano che il forum faccia questo errore. Proprio con l'upgrade alla nuova versione ho notato che il problema è stato risolto. Sei sicuro che aggiorni la pagina e non usi il tasto "indietro" del browser?

 

Okkio ke non e' carlo!!!!! :rotfl:

Ci sono cascato anke io!!!

 

Comunque il problma lo fa anche a me,ma sopratutto quando spengo il pc e lo riaccendo,non mi trovo piu' connesso!anche se spunto la connessione automatica!

Link to comment
Share on other sites

Comunque il problma lo fa anche a me,ma sopratutto quando spengo il pc e lo riaccendo,non mi trovo piu' connesso!anche se spunto la connessione automatica!

Guarda di non aver selezionato da qualche parte l'opzione di eliminate tutti i cookies alla chiusura del browser.

Se attivo questa opzione pure a me si disconnette ogni volta...

Link to comment
Share on other sites

Okkio ke non e' carlo!!!!! :rotfl:

Ci sono cascato anke io!!!

 

Comunque il problma lo fa anche a me,ma sopratutto quando spengo il pc e lo riaccendo,non mi trovo piu' connesso!anche se spunto la connessione automatica!

gia!ank'io molte volte devo rifare il login! ^^
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...