Jump to content
Sign in to follow this  
dread

Ragazzi Dovete Aiutarmi Con L'adsl

Recommended Posts

voi che modem avete?

quello bianco

01.gif

o quello nero?

alicegate.gif

 

se avete quello nero, lo avete in USB o in ethernet?

 

potete vedere se su gestione priferiche, schede di rete avete "miniport WAN"

 

grazie a tutti

 

astenersi perditempo

Share this post


Link to post
Share on other sites

ok se hai un modem collegato in ethernet puoi vedere se hai questa porta miniport WAN

Share this post


Link to post
Share on other sites

se non mi sbaglio quello nero è un router con modem adsl integrato, quindi devi impostarlo come tale.

per easy ci sono molti modem lui ha messo quelli che da la telecom.

Share this post


Link to post
Share on other sites

e come cavolo si imposta un router?

 

comunque quando provo a connettermi mi da errore 678 impossibile connettersi a miniport WAN (PPPoE)

Share this post


Link to post
Share on other sites

Mi spiegate cos'e un router? :helpsmile:

Share this post


Link to post
Share on other sites

ank'io ho alice...ma non mi hanno mandato nessuno di quei due modem li....è un semplice modem nero con il filtro per l'adsl.....

Share this post


Link to post
Share on other sites
per easy ci sono molti modem lui ha messo quelli che da la telecom.

anche il mio è telecom

Share this post


Link to post
Share on other sites

Un router serve a connettere più PC in rete LAN o WLAN (da non confondere con WAN), la WAN serve a collegare un modem ethernet al router, ma li dovrebbe essere integrato quindi devi collegare il router al pc tramite ethernet e il router alla linea telefonica, e poi impostarlo come una rete, generalmente si imposta con IP e altri dati in automatico, se però vuoi negare l'accesso a qualcuno ti conviene impostare i dati e renderli esclusivi. devi leggere il manuale del router, mi sai dire il modello esatto? così cerco su internet il manuale.

Edited by Avgvsto

Share this post


Link to post
Share on other sites

il modello è alice gate

 

il modem comunque funziona quando lo accendo la connessione LAN si attiva

 

è quando cerco di connettermi a internet che cerca la miniport WAN e mi fa errore 678

Share this post


Link to post
Share on other sites

Domanda banale,ma a volte le soluzioni potrebbero essere le più semplici...:In Pannello di controllo/Connessioni remote,lo hai impostato come predefinito?

Share this post


Link to post
Share on other sites

si è la predefinita e comunque non è una connessione remota, ma a banda larga che usa questo protoollo PPPoE del cavolo

 

come si fa a vedere se ce l'ho installato?

Share this post


Link to post
Share on other sites

vi volevo dire che finalmente la connessione funziona

 

garzie a tutti

 

http://www.swzone.it/

 

se avete un problema con il pc vi consiglio questo sito, ci sono un sacco di trucchi (non per videogiochi) e anche un forum (più serio del nostro) :lollollol:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...