Jump to content
Sign in to follow this  
Einherjar

Messaggi in composizione che spariscono

Recommended Posts

Non mi è mai successo prima di oggi. uso IE9 e non so se posse essere a causa di qualche aggiornamento recente del mio sistema o bo cosa .. comunque:

 

Quando compongo un messaggio con risposta veloce, mi basta cambiare tab o cliccare su un pulsante tipo faccine o immagine e poi ritornare alla composizione per trovarmi il messaggio cancellato.

Share this post


Link to post
Share on other sites

Ho fatto alcune prove con IE9 ma non ho nessun problema. Puoi fare qualche test più approfondito?

Share this post


Link to post
Share on other sites

thx :) ma ora che ho controllato meglio penso sia un problema specifico del mio sistema infatti ho appena constatato che con IE9 sto avendo problemi con molti altri siti ... con firefox tutto ok.

 

 

Share this post


Link to post
Share on other sites

anche a me è successo stamattina su off topic discussioni a tema missioni in libia, niente di grave però è successo anche a me, con risposta veloce

attenzione comunque molti siti e servizi collegati sono down causa incendio server farm ARUBA

Edited by Nippur

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×