Jump to content

Strane scritte nella pubblicazione di un post...


bf110
 Share

Recommended Posts

Salve a tutti,

 

non so perchè, ma da poco, di punto in bianco, quando pubblico un post mi appaiono queste strane scritte:

 

immagine1yh.png

 

e ogni volta mi tocca modificare il messaggio!! come posso risolvere???

 

grazie in anticipo,

 

walter

Edited by bf110
Link to comment
Share on other sites

Forse hai salvato il messaggio nelle bozze.

 

http://www.aereimili...core&area=notes

 

Ciao,

 

no, non è possibile, ho visitato il link che mi hai dato ma non avevo salvato nessuna bozza. Uso quasi sempre la risposta rapida e dopo aver scritto il post, faccio "Aggiungi Risposta"....

 

 

EDIT: questa volta invece mi è andato bene, non so perchè...

Edited by bf110
Link to comment
Share on other sites

Clicco direttamente nel box di risposta rapida e scrivo....poi se voglio quotare qualcosa copio e incollo direttamente dal Browser (Safari o Mozilla), e fino ad adesso non ho mai copiato niente a word o da notepad....

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...